VPF PluginΒΆ

Unsupported plugin supporting vpf files; no documentation has been provided.

Maven:

<dependency>
   <groupId>org.geotools</groupId>
   <artifactId>gt-vpf</artifactId>
   <version>${geotools.version}</version>
 </dependency>